Uploaded image for project: 'Helm'
  1. Helm
  2. HELM-75

required Grafana-Server version is missing in docs

    XMLWordPrintable

    Details

      Description

      We don't refer to the required Grafana-Server version which is >=4.4.1 and < 5.
      We should add a note into the docs.

      This is the only part where to find this information at the moment:
      https://github.com/OpenNMS/opennms-helm/blob/develop/package.json#L56

        Attachments

          Activity

            People

            Assignee:
            fuhrmann Marcel Fuhrmann
            Reporter:
            fuhrmann Marcel Fuhrmann
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: