Uploaded image for project: 'iplike'
  1. iplike
  2. IPL-10

iplike-cmd.c won't compile against modern PostgreSQLs due to deprecated macro usage

    XMLWordPrintable

    Details

      Description

      See attached patch.

        Attachments

          Activity

            People

            Assignee:
            ranger Benjamin Reed
            Reporter:
            ajb Alex Bennee (Inactive)
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: