Uploaded image for project: 'OpenNMS'
  1. OpenNMS
  2. NMS-11259

Recommend Cassandra 3.0.x instead of 2.1.x

    XMLWordPrintable

Details

    Description

      Update the installation guide to recommend Cassandra 3.1.x instead of 2.1.x.

      Attachments

        Activity

          People

            j-white Jesse White
            j-white Jesse White
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: