Uploaded image for project: 'OpenNMS'
  1. OpenNMS
  2. NMS-12604

Update installation requirements re: CentOS 8

    XMLWordPrintable

    Details

    • Type: Bug
    • Status: Resolved (View Workflow)
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: None
    • Security Level: Default (Default Security Scheme)
    • Labels:
      None

      Description

      As per chat with suggestion to update the install guide to say ONMS 25+ requires CentOS 8.

      https://chat.opennms.com/opennms/pl/grgjjjxgxtrrfkhr3hfzxpftdy

        Attachments

          Activity

            People

            Assignee:
            Bonnie Bonnie Robinson
            Reporter:
            Bonnie Bonnie Robinson
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: