Uploaded image for project: 'OpenNMS'
  1. OpenNMS
  2. NMS-13161

Dependabot: Upgrade Apache POI to 3.17 (CVE-2017-12626)

    XMLWordPrintable

    Details

    • Sprint:
      Horizon 2021 - Feb 17 - Mar 3
    • Internal Priority:
      High Low

      Description

      Dependabot found an outdated dependency affected by https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2017-12626

        Attachments

          Activity

            People

            Assignee:
            ranger Benjamin Reed
            Reporter:
            ranger Benjamin Reed
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved:

                Git Integration