Uploaded image for project: 'OpenNMS'
  1. OpenNMS
  2. NMS-14223

Dependencies that need upgrading in H30

    XMLWordPrintable

Details

    • Epic
    • Status: Resolved (View Workflow)
    • High
    • Resolution: Done
    • None
    • None
    • None
    • Security Level: Default (Default Security Scheme)
    • None
    • H30 Dependency Bumps

    Description

      This epic is to hold stories about dependencies that need to be upgraded in the Horizon 30 release.

      Attachments

        Activity

          People

            jeffg Jeff Gehlbach
            jeffg Jeff Gehlbach
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: