Uploaded image for project: 'OpenNMS'
  1. OpenNMS
  2. NMS-4408

installer should make sure IPLIKE has IPv6 support

    XMLWordPrintable

    Details

    • Type: Enhancement
    • Status: Closed (View Workflow)
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: 1.9.5
    • Fix Version/s: 1.9.6
    • Component/s: Installation
    • Security Level: Default (Default Security Scheme)
    • Labels:

      Description

      the installer should make sure that the currently installed IPLIKE has IPv6 support, if IPLIKE already exists

        Attachments

          Activity

            People

            Assignee:
            ranger Benjamin Reed
            Reporter:
            ranger Benjamin Reed
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: