Uploaded image for project: 'OpenNMS'
  1. OpenNMS
  2. NMS-9118

no iplike for postgresql 9.6 on debian

    XMLWordPrintable

Details

    • Enhancement
    • Status: Closed (View Workflow)
    • Major
    • Resolution: Fixed
    • 18.0.4
    • 19.1.0
    • Database
    • Security Level: Default (Default Security Scheme)
    • None

    Description

      There is no available debian pavckage for iplike for database postgresql 9.6.

      9.6 is the stable release of postgresql for jesse

      Attachments

        Activity

          People

            Unassigned Unassigned
            rssntn67 Antonio Russo
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: